non riesco a pubblicare le foto...

Qui si raccolgono gli annunci dell'amministrazione e le segnalazioni di problemi da parte degli utenti.

Moderator: franciuus

Postby martu » Fri Feb 22, 2008 1:58 pm

salve a tutti...non reisco a pubblicare le foto...mi potete illuminare??grazie

ave a tutti
OGNUNO BRUCIA COME COME VUOLE,OGNUNO è VITTIMA ED ASSASSINO.
User avatar
martu
Legionario Pictorum
Legionario Pictorum
 
Posts: 180
Joined: Wed Feb 06, 2008 7:33 pm
Location: pavia

Postby franciuus » Sun Feb 24, 2008 3:20 am

prima devi caricare l'immagine su un file server tipo imageshak, trovi vari link nei siti utili alla dicitura server per caricare immagini, poi copi la stringa che ti da "direct link to image" o simile e la metti tra

niente di troppo difficile fai qualche prova!

p.s. per le richieste c'è uno spazio apposta, sposto li il tuo topic ;)
User avatar
franciuus
Amministratore Pictorum
Amministratore Pictorum
 
Posts: 7735
Joined: Wed Oct 19, 2005 4:48 pm
Location: Perugia

Postby martu » Sun Feb 24, 2008 7:54 pm

Image
OGNUNO BRUCIA COME COME VUOLE,OGNUNO è VITTIMA ED ASSASSINO.
User avatar
martu
Legionario Pictorum
Legionario Pictorum
 
Posts: 180
Joined: Wed Feb 06, 2008 7:33 pm
Location: pavia

Postby martu » Sun Feb 24, 2008 7:54 pm

grazie fra
ave
OGNUNO BRUCIA COME COME VUOLE,OGNUNO è VITTIMA ED ASSASSINO.
User avatar
martu
Legionario Pictorum
Legionario Pictorum
 
Posts: 180
Joined: Wed Feb 06, 2008 7:33 pm
Location: pavia

Postby Infecta » Sat Feb 13, 2010 1:28 pm

Salute!

Ho anche un problema con caricare un immagine. Ho fatto come scritto ma non si puo vedere una foto. Ho provato con un jpg da flickr e CMON anche - niente... Forse qualcuno puo aiutarmi?

Qui c'è il link per il mio topic:
http://www.farabi.it/LegioPictorum/view ... 000#159000

ho il problema anche con i link utili e con "quote"...

Grazie mille e tanti saluti!
Infecta
Recluta Pictorum
Recluta Pictorum
 
Posts: 19
Joined: Tue Mar 24, 2009 9:14 pm
Location: Gießen, Germania

Postby rapaz » Sat Feb 13, 2010 1:33 pm

quella di cmon non riesco a capire perchè non si veda.

per le altre invece credo che il problema sia che il link non finisce con:

".jpg"

prova a caricare le immagini su:

http://imageshack.us/

e poi copia il COLLEGAMENTO DIRETTO e riprova. :-)
!!!ACCETTO COMMISSIONI!!!
Image Image Image Image ImageImage
RAPAZ'S LESSONS: http://rapazzowar.blogspot.com/2010/11/ ... ssons.html
User avatar
rapaz
Moderatore Pictorum
Moderatore Pictorum
 
Posts: 11990
Joined: Mon Jan 02, 2006 11:59 pm
Location: varese

Postby Rik » Sun May 15, 2011 6:14 pm

Grazie, molto utile :)
"Painting my horrors..."
Rik
Recluta Pictorum
Recluta Pictorum
 
Posts: 71
Joined: Sun May 08, 2011 10:01 pm
Location: Bari


Return to L'amministrazione comunica e risponde

cron
  • View new posts
  • View unanswered posts
  • Who is online
  • In total there is 1 user online :: 0 registered, 0 hidden and 1 guest (based on users active over the past 5 minutes)
  • Most users ever online was 199 on Thu Oct 11, 2007 7:10 pm
  • Users browsing this forum: No registered users and 1 guest